Symptoms
You are seeing documents in the hot folder and they are not getting imported into ABBYY.
Cause
Un-Known. Windows error.
Resolution
If you have Image Import Profiles configured within ABBYY but documents are not being imported, follow the below steps to try and identify the issue:
- Create a new folder called 'Temp' within the Hotfolder.
- Cut and Paste all the files from Hotfolder to Temp
- And then Copy the files back to Hotfolder, wait for the files to be picked up by Abbyy.
- Once all the files have been picked up. Delete the 'Temp' Folder.
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